Problème ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème ?

Message par Hypnos le Mer 26 Déc 2012 - 22:39

Alors depuis ce matin voici ce que me mets GW après 2-3 minutes de connexion :



Puis j'ai fait option avancé et voila ce qu'on me dit :




Help me ? :'(

Hypnos
Spectre supérieur
Spectre supérieur

Nombre de messages : 1349
Age : 25
Localisation : France/Nantes
Date d'inscription : 30/06/2008

Feuille de personnage
Niveau: 10

Revenir en haut Aller en bas

Re: Problème ?

Message par Rune le Mer 26 Déc 2012 - 22:44

Vire chrome ^^

Rune
Etoile terrestre
Etoile terrestre

Nombre de messages : 3447
Age : 37
Localisation : poitiers
Date d'inscription : 08/07/2010

Feuille de personnage
Niveau: 12

Revenir en haut Aller en bas

Re: Problème ?

Message par Hypnos le Mer 26 Déc 2012 - 22:45

C'est la première fois qu'il me fait ça :o Impossible de faire quelque chose sur GW ><

Hypnos
Spectre supérieur
Spectre supérieur

Nombre de messages : 1349
Age : 25
Localisation : France/Nantes
Date d'inscription : 30/06/2008

Feuille de personnage
Niveau: 10

Revenir en haut Aller en bas

Re: Problème ?

Message par yamreg le Mer 26 Déc 2012 - 22:45

C'est bizarre parce que j'ai pas ça alors que je tourne dessus toute la journée. Essaie de vide tes caches (même si je pense pas que ça serve) ou de faire tourner une fois ton anti virus.

Sinon des plus expert pourrait mieux répondre Wink

Et chrome est tous simplement le meilleur navigateur donc non ne vire pas Rolling Eyes

yamreg
Diplomate de Hadès
Diplomate de Hadès

Nombre de messages : 2630
Age : 26
Date d'inscription : 16/05/2006

Feuille de personnage
Niveau: 12

Revenir en haut Aller en bas

Re: Problème ?

Message par yamreg le Mer 26 Déc 2012 - 22:59

J'ai la meme chose que toi Hypnos, ça vient de me le faire mais si tu recharges la page, ça va non?

yamreg
Diplomate de Hadès
Diplomate de Hadès

Nombre de messages : 2630
Age : 26
Date d'inscription : 16/05/2006

Feuille de personnage
Niveau: 12

Revenir en haut Aller en bas

Re: Problème ?

Message par Hypnos le Mer 26 Déc 2012 - 23:02

Pas du tout ca le refais a chaque fois, en attendant je vais sur mozilla pour faire ça alors. :/

Hypnos
Spectre supérieur
Spectre supérieur

Nombre de messages : 1349
Age : 25
Localisation : France/Nantes
Date d'inscription : 30/06/2008

Feuille de personnage
Niveau: 10

Revenir en haut Aller en bas

Re: Problème ?

Message par yamreg le Mer 26 Déc 2012 - 23:06

Moi ça me le fait uniquement quand je clique sur le marina Trunks qui se trouve sur la map de ios scratch

yamreg
Diplomate de Hadès
Diplomate de Hadès

Nombre de messages : 2630
Age : 26
Date d'inscription : 16/05/2006

Feuille de personnage
Niveau: 12

Revenir en haut Aller en bas

Re: Problème ?

Message par alberic le Jeu 27 Déc 2012 - 6:12

Hypnos a écrit:Pas du tout ca le refais a chaque fois, en attendant je vais sur mozilla pour faire ça alors. :/
Montre ça à LK sur le général. Lui saura parce que moi je suis sur Opera et pour l'instant (je touche du bois) pas de souci particulier.

alberic
Etoile céleste
Etoile céleste

Nombre de messages : 5901
Age : 39
Localisation : Là où Sa Majesté Hadès me dira d'aller...
Date d'inscription : 28/01/2006

Feuille de personnage
Niveau: 14

Revenir en haut Aller en bas

Re: Problème ?

Message par Contenu sponsorisé Aujourd'hui à 18:57


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum